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El marketing de contenidos es una estrategia fundamental, entendida y llevada
a cabo por cualquier empresa que quiera posicionarse y fidelizar a su
audiencia. Pero, ;qué ha pasado con los contenidos? Aqui la democratizacion
de la web tiene mucho que decir; entre sus ventajas encontramos el acceso a
multitud de informacion o que cualquiera hoy en dia puede escribir y ser leido a
través de un blog, articulos, colaboraciones, etc. Pero también existen
desventajas, porque cada vez es mas complicado ofrecer un contenido original
y fresco, que todavia no se haya tratado. O que prime mas la produccién del
propio contenido que la especializacion del autor, por lo que al final muchos
contenidos no gozan de ser escritos por profesionales del sector.

Recordemos que dentro del Marketing de Contenidos el Inbound Marketing
combina técnicas de marketing y publicidad dirigidas al usuario, de forma no
intrusiva y aportando valor. Uno de los pilares fundamentales del Inbound
Marketing es la “atraccién”. Tenemos que atraer a los clientes a nuestra web,
aportando valor pero, ;como lo hacemos? Los videos, podcasts, posts en
nuestro blog, newsletters... pueden ser de gran ayuda. Hoy queremos hablaros
de un contenido que ademas de innovador y tecnoldgico, nos ayudara a
diferenciarnos de la competencia; las Visitas virtuales.

La integracion de las visitas virtuales es una herramienta cada vez demandada
por empresas e instituciones por la multitud de ventajas que nos ofrece.
Veamos algunas:

- Supone una forma original de mostrar la potencialidad de organizacién
de eventos en tu establecimiento, al facilitar la inmersién total del
usuario desde un punto de vista completamente novedoso; siendo
testigo directo de lo que esta pasando en ese espacio. Como ejemplo
pensemos en el establecimiento que organiza eventos. Ademas de
ensefar sus instalaciones, a través del tour virtual de alguno de los
eventos anteriores puede mostrar de forma mas “real” la utilizacion de
Sus espacios.

- Podemos mostrar nuestras instalaciones al completo. Los 3602 nos
permiten ensefar todo nuestro espacio, de arriba a abajo sin nada que
esconder. La sensacion de “andar” por el espacio disponible facilita la
percepcion real del mismo.

- Ofrecemos un contenido innovador que nos permite diferenciarnos de la
competencia. Aplicamos el inbound marketing, como mencionabamos
antes, generando un contenido original y atractivo, que despierta interés
a nuestro publico objetivo y que aumenta aun mas su poder de eleccion,
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creando un mayor sentimiento de libertad y fortaleciendo su vinculo con
ese contenido.

- Generamos confianza entre nuestros visitantes gracias al realismo que
aportan las visitas virtuales. Esta mejora de la percepcion repercute
directamente en nuestra reputacion de marca.

- Favorece el posicionamiento web. Los recorridos virtuales inciden
directamente en el tiempo que nuestros usuarios pasan en nuestras
paginas, aumentando las visitas y su tiempo de permanencia en nuestra
web.

- Redes sociales. Las visitas virtuales estan disefladas para compartirse en
redes sociales, lo que, sumado a la posibilidad de incluir la visita virtual
en nuestra web nos permite una amplia difusion, llegando a una mayor
audiencia.

¢Te gustaria realizar tu propia visita virtual? A continuacién te dejamos un
practico manual en el que explicamos paso a paso cémo crear un tour virtual

desde cero.

iEsperamos que lo disfrutes!

Equipo Andalucia Lab
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:Cdmo hacer un tour virtual?

1. Utilizando una camara 360 grados

En este tutorial utilizamos fotos en 360 grados de la camara Ricoh Theta S.

Mas informacion:

O Info https://theta360.com/es/about/theta/s.html

Video sobre como utilizar la camara:

m« Video https://youtu.be/mOsvWAFEppo

Guia del usuario:

ms Manual https://theta360.com/es/support/manual/s/
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https://theta360.com/es/about/theta/s.html
https://youtu.be/m0svWAFEppo
https://theta360.com/es/support/manual/s/

1.1 Descargar la app para la camara

Descarga la app “THETA S” del App Store (Apple) o de Play Store (Google)
antes de conectar la camara con el movil o tablet.

Te dejamos los enlaces a las descargas de la app en App Store (Apple) y Play
Store (Google):

& iOS: https://itunes.apple.com/us/app/ricoh-theta-s/id1023254741?mt=8

@ Android:  https://play.google.com/store/apps/details?id=com.theta360

® iOS Theta S App ® Android Theta S App
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https://itunes.apple.com/us/app/ricoh-theta-s/id1023254741?mt=8
https://play.google.com/store/apps/details?id=com.theta360

1.2 Conectar la camara con el movil
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Encender o apagar la cdmara.

Activar o desactivar el modo wifi. Si
estd activado, un simbolo azul de wifi
aparecera en la parte delantera de la
camara.

Cambiar a modo fotografia o video. Un
simbolo azul de una camara de fotos o
de una camara de video aparecera en
la parte delantera de la camara,
dependiendo de la funcion que esté
activada.

Pulsa el primer botén para encender la
camara. Cuando la camara esté lista
para usarse en el boton se encendera
una luz azul.

Activa el modo wifi si no esta activado
(botéon numero 2) El simbolo azul de la
wifi debera estar parpadeando ahora.

Andalvla (Y



< Ajustes Wi-Fi

WA L/ Ahora en los ajustes del movil tiene
v THETAXS00246687.0SC "N O) que aparecer un SSID! de la camara. El
SSID se inicia con “THETA” y después
SELECCIONA UNA RED.. el numero de serie de la camara. Pulsa
otra... aqui para conectar la camara con el
movil. El simbolo wifi deja de
parpadear y se ilumina continuamente.

Preguntar para acceder (@)

Se accedera automaticamente a las redes conocidas. Si no
hay ninguna red conocida disponible, deberés seleccionar
una manualmente.

%

Cuando abrimos la app, podemos ver
en directo lo que captura la camara.
Podemos grabar una imagen usando el
boton blanco, o cambiar el modo de
fotografia a video. También podemos
realizar algunos ajustes (cambiar la
contrasefa para conectar con la wifi,

)

Option Setting
OFF

! SSID: El nombre de la red wifi
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También puedes grabar sin usar el
movil, pulsando el botén de mayor
tamano para capturar la imagen.

Para descargar las fotos en el
ordenador, conectamos la cadmara con
el puerto USB de nuestro ordenador.
Una luz led roja se enciende en el
primer botdn, en el lado derecho de la
camara.

Puedes acceder a las imagenes de la
camara navegando en la siguiente
ruta:
4 I8 > Esteequipo > RICOHTHETAS v~ O | Buscaren.. o
> l; RICOH THETA'S
“Este equipo\RICOH THETA
AT S\Almacenamiento fijo\DCIM\100RICOH”
le\er;ntv @ s ==

Puedes copiar y pegar los archivos
deseados en tu unidad local.

Para ver las panoramicas en 360
grados, tenemos que descargar el
Software para Windows o iOS 360
grados. También podemos realizar
actualizaciones del firmware de |la
camara desde esta aplicacion.

Drag and drop the spherical image
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& Enlace https://theta360.com/en/about/application/pc.html

# =2 Ricoh Theta Software

Hay dos opciones para eliminar el tripode. La opcidon mas facil es ocultarlo con
nuestro propio logotipo. La otra opcion es borrar el tripode.

A continuacién explicamos como hacerlo con Adobe Photoshop, que es el
software profesional por excelencia, pero de pago, y con Pixlr, un editor online
gratuito.
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https://play.google.com/store/apps/details?id=com.theta360
https://theta360.com/en/about/application/pc.html

2. Edicion de la fotografia

2.1 Preparar la fotografia para la edicion

Para editar una foto en 360 grados de forma sencilla debemos seguir una serie
de pasos previamente:

2.1.1 Photoshop

m« Video https://youtu.be/8tspjJOOkvO

1. Abre la foto de 360 grados.
Haz rotar la imagen 180 grados. (Image > Image Rotation > 180°)
3. Cambia de coordenadas polares a ojo de pez (Filter > Distort > Polar
Coordinates)
a. Elegimos la opcién “Rectangular to Polar”
4. Vemos que la imagen ha cambiado a una mas redondeada (esférica). Ya
podemos editar el centro de la foto (donde aparece el tripode).

N
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https://youtu.be/8tspjJOOkv0

2.1.2 PixIr (Editor)

m Video https://youtu.be/M93UkBVOvcM

Abre Pixlr: https://pixlr.com/editor/

Elige “Abrir una imagen desde el ordenador”.

Haz una rotacion de 180 grados (Imagen > Rotar lienzo 180°).

Las coordenadas polares en Pixlr son diferentes que en Photoshop. Para
no tener problemas después, tenemos que cambiar el tamafo de lienzo
(Imagen > Tamafio de lienzo).

P wWN e

Ajustes Fittro Ver Idioma Ayuda Fuente Iniciar sesién | Inscribirse

| T Esta herrar Tama
Tama
entrada Navegador

Promocion

(@1123RF

5. Debemos afadir a la altura, > de la altura original. Por tanto, si el
tamano era 2000 pixeles + 1000 pixeles = 3000 pixeles. El ancla debe
colocarse en mitad del cuadrado superior. Después de este proceso,
aparecera una zona en blanco bajo la imagen.

Tamafio de lienzo

Ancho: 4000 = pixeles _

Altura: =zooo - pixeles Cancelar
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https://youtu.be/M93UkBV0vcM
https://pixlr.com/editor/

6. Cambiamos los coordenadas polares a ojo de pez (Filtro > Coordenadas
polares)

7. Vemos que la imagen ha cambiado a una imagen esférica; ya podemos
editar el centro de la foto.

2.2 Insertar el logotipo

2.2.1 Photoshop

m« Video https://youtu.be/10izws|V89s

1. Inserta tu propio logo (File > Place)

PS File Edit Im

entradajpg @ 1 logo. RGB/8) * *
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Doc: 41,3M/39,4M

2. Modificar el tamafio de la imagen hasta que oculte el tripode
a. Para transformar sin perder el ratio de aspecto, mantenemos
presionada la tecla Mayus (¢ o shift) durante la transformacion.
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https://youtu.be/10izwsIV89s

File Edit Image

entrada.jpg @ 1

Fill: 100% [+

Doc: 41,3M/39,4M

File Edit Image

Auto-Select:

entradajpg @ 16.7% (360_logo copy. RGE/8) * *

¥
54

LRAN K X

4. Elige ahora (Edit > Transform > Scale)
a. Cambiamos ahora el aspecto del logotipo, para que sea mas
natural en la imagen final.
b. Si estd seleccionada, deselecciona la opcidén “Maintain aspect
ratio” (==)
c. La anchura tiene que ser el doble de la altura: W: 100% en el caso
de que H: 50%

Maintain aspect ratio
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PS  File Edit Image

00

entrada.jpg @ 1

Doc: 41,3M/39,41

5. Unimos todas las capas (Layer Panel > Menu Options > Flatten Image)
6. Ahora invertimos el proceso realizado al inicio. Cambiamos el ojo de pez
a las coordenadas polares (Filter > Distort > Polar Coordinates)
a. Elegimos la opcién “Polar to Rectangular”
7. Hacemos otra vez una rotacién de 180 grados. (Image > Image Rotation
>180°)
8. El resultado final que obtendremos en Photoshop es:

File Edit Image L

- Bl EE

entrada jpg @ 16,7% (RGB/8) * x

¥
=

EAN AN

9. Guardamos la imagen (File > Save As). No podemos utilizar la opcion
“Save for Web”, ya que esto borra los metadatos y plataformas como
Google Street View no detectan las fotos 360 grados.
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10. Abrimos con el software de la propia camara para verlo:

& entrada.jpg - RICOH THETA

File Display theta3f0.com Help

# =2 Ricoh Theta Software
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2.2.2 Pixlr

m Video https://youtu.be/GImEZCJcxH4

1. Inserta tu propio logo (Capa > Abririmagen como capa)
2. Reduce la imagen del logo hasta el tamafio del tripode (Editar >
Transformacion libre)
a. Para transformar sin perder el aspecto, mantenemos presionada la
tecla Mayus (¢ o shift) durante la transformacién.

imagen  Capa  Austes  Fitro  Ver Idoma  Ayuda  Fuente Iniciar sesion | Inscribirse

entrada Navegador

Borrar

0
|: Copiar

SO RO/

p > i

Promocion

(=1123RF

=) You've been
( ) spotted'

Archivo Editar Imagen Capa Ajustes Filtro Ver Idioma Ayuda Fuente Iniciar sesién | Inscribirse

5% Esta herramienta no tiene mas opciones

» entrada

L P@> Ric® /

Promocién

(=21123RF

You've been
H spotted'
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https://youtu.be/GimEZCJcxH4

3. Arrastra la imagen hasta que oculte el tripode completamente.

Edtar  Imagen Capa  Austes Fitro  Ver loma Ayuda  Fuente Iniciar sesion | Inscribirse

Esta herramienta no tiene mds opciones

entrada

E O

Historia

Promocion

®I23RF

) You've been
( ) spotted'

4. Juntamos todas las capas (Capa > Acoplar imagen)
Ahora invertimos el proceso del inicio, cambiamos el ojo de pez a las
coordenadas polares (Filtro > Coordenadas polares)

a. Elegimos la opcion “Polar to Rectangular”

4

Edftar Imagen Capa  Austes Fito  Ver Idioma Ayuda  Fuente Iniciar sesion | Inscribirse

Esta herramienta no tiene mds opciones

entrada Navegador

ek g
o i

! n,. N i
: Coordinadas polares.

B O

Historia

Promocion

(=1123RF

=) You've been
( ) spotted'
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6. A continuacién debemos quitar el borde blanco (Imagen > Tamafio de
lienzo). Cambiamos otra vez la altura al tamafio original (en este ejemplo

2000 pixeles).

Tamafio de lienzo

Ancho: 4000 = pixeles -

Altura: zoo0 = pixeles Cancelar

Anc:la:.. .
[ [ T
| ]

7. Hacemos otra vez una rotacién de 180 grados (Imagen > Rotar lienzo

180°).
8. Guardamos la imagen en Mi PC (Archivo > Guardar). El formato debe ser

JPEGYy la calidad la establecemos en 100.

Guardar imagen

Nombre:

entrada

Formato:

JPEG (bueno para la mayoria de las fotos) -

Calidad:

Y= 0
— N(eIVRVIRoTeTIo i o [o)ad=To LA GET 100 FREE VECTORS

Tamaro: 4589 KB

Cancelar
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9. Abrimos con el software de la camara para verlo:

& entrada.jpg - RICOH THETA

File Display theta3f0.com Help

# =2 Ricoh Theta Software
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2.3 Ocultar el tripode

Si no quieres utilizar un logotipo, pero quieres borrar el tripode
completamente, va a llevarte un poco mas de trabajo porque requiere algunas
habilidades mas avanzadas.

2.3.1 Photoshop

m« Video https://youtu.be/b5AWCbwegJQ

Utilizaremos como ejemplo una fotografia mas facil de editar: césped.

1. Después de preparar la imagen, hacemos zoom en la zona donde esta el
tripode.

2. Hay 2 herramientas que podemos utilizar, el “Spot Healing Brush Tool” o
el “Healing Brush Tool”. Funcionan mas o menos igual, pero el Spot
Healing Brush tool es mas automatico, mientras que en el Healing Brush
tool tienes que realizar manualmente la modificacion de la parte de la
imagen que quieras ocultar.

(1) Spot Healing Brush Tool

Simplemente selecciona toda la parte que quieres ocultar. Photoshop
automaticamente corrige la imagen. En algunos casos no funciona bien, asi
que puedes utilizar la herramienta Healing Brush Tool.

File Edit Image
& . Mod = atc} 0 Sample All Layer
W x g Mo orm rezcimity Mal ample All Layer:

Fachada.JPG @ b,

Adjustments
Add an adjustment

WA O E

AEEX@E
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f4 (2) Healing Brush Tool

Con la tecla ALT (e) selecciona la textura del césped a utilizar.

it Image

Aligned  Sample:

)i

mABOH
BEEX@

‘/
.?:
m, ¢
2
T,
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Q
5

T
2.
23
o,
g
9
¥,
[]
]
2]

B

3. Ahora pintamos encima del tripode y continuamos hasta que lo hayas
eliminado completamente.

Aligned Sample: | Current Layer
RO010052.1PG @ 50% (RGB/B) * =

g

-

HmAamEB &M

BEEX@

Layers

FAESAENN

B
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File Edit Image L

- B : B rce: @ Sam att=rn: Aligned Sample: [ Cu

Doc: 4L3M/4L 1M

4. Unimos todas las capas (Layer > Flatten Image)
5. Ahora invertimos el proceso del inicio, cambiamos de ojo de pez a
coordenadas polares (Filter > Distort > Polar Coordinates)
a. Elegimos la opcion “Polar to Rectangular”
6. Hacemos otra vez una rotacion de 180 grados (Image > Image Rotation >
180°)
7. Elresultado final que obtendremos en Photoshop es:

Aligned  Sample: | Gurrent Layer

s o H

HEEEXM@E
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2.3.2 PixIr

=« Video https://youtu.be/zp4bClLcG7gE

Utilizaremos como ejemplo una fotografia mas facil de editar: césped.
1. Después de preparar la imagen, hacemos zoom sobre la zona del
tripode.
2. Vamos a utilizar el “Corrector puntual”. Manteniendo pulsada la tecla
ALT (o) seleccionar la zona del césped.

ﬁ Corrector puntual

Capa Ajustes Filtro Ver Idioma Ayuda Iniciar sesidn | Inscribirse

Tipo: ® BlendNearby  Generate Pattern

Navegador

3. Ahora pintamos encima del tripode y continuamos hasta que se haya
eliminado completamente.

Ajustes  Fitro  Ver Wioma  Ayuda  Fuente
ipo: ® BlendNearby  Generate Pattern

RO010052

Historia
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https://youtu.be/zp4bCLcG7gE

4. El resultado final que debemos obtener en PixIr es:

Edtar Imagen Capa  Austes Fitro  Ver idioma Ayuda  Fuente
Tipo: ® BlendMNearby  Generate Pattern

Iniciar sesidn | Inscribirse

RO010052

Navegador

.

=

B2 O

Historia

Promocitn

(=1123RF
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3. Subir a una plataforma online gratuita

s

ilmportante! Hacer un tour virtual con Google Street View solo es posible
desde un tablet o movil con la app de Google Street View. Necesitaras una

cuenta de Google para empezar.

3.1 Google Street View

3.1.1 Descarga la app de Google Street View
Puedes descargar la app del App Store (Apple) o del Play Store (Google).

® iOS: https://itunes.apple.com/us/app/google-street-view/id904418768?mt=8

W Android: https://play.google.com/store/apps/details?id=com.google.android.street

eee00 Orange = 10:54 703 96 % = 3 Kk W4 & 1056

< Buscar |—_T—| ‘ : ' "'

Google Street View
Google, Inc.>

y ABRIR
Detalles Resefias | Relacionado ]

iPhone

Explora el mundo Descubre lugares n

Google Street View
Google Inc.
‘—" H PeGI3

=200

Descargas 2.066.3712  Viajesy guias Similar

Explora las novedades de Google, el contenido de otros usuarios y
crea el tuyo

NOVEDADES
» Muchas mejoras en la IU y correccién de errores.

MAS INFORMACION

.
s
. Y -
: Q ¥
Destacado Categorfas Exitos Buscar Actualizaciones

Apple App Store Google Play Store
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https://itunes.apple.com/us/app/google-street-view/id904418768?mt=8
https://play.google.com/store/apps/details?id=com.google.android.street

Video sobre como instalar la app:
m« Video https://youtu.be/9It TTN6LNS

# iOS Google Street View App #® Android Google Street View App
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https://youtu.be/9It_TTN6LN8

3.1.2 Subir las panoramicas a la cuenta

Primero tenemos que ir a nuestro Google Drive o Google Photos de la misma
cuenta que utilizamos para Street View. Subimos todas las panoramicas. Si has
activado la opcidén de mostrar Google Photos en el Drive y las has subido a

Google Photos también se mostraran en el Drive.

» [0 oOrdenadores g

-  Compartido conmigo

@ Reciente

‘.'- Google Fotos

=

Y  Destacado

i' Papelera

Adquirir mas almacenamiento

m Mi unidad > Google Fotos ~

» A Mi unidad Nombre +J,

Torre.jpg

Terazza.jpg

salondeactos.jpg

salaformacion.jpg

saladeresearchlab.jpg

saladejuntas2.jpg

saladejuntas.jpg

saladecontrol jpg

Propietario

Ultima modi..

3.1.3 Crear el tour virtual

m« Video https://youtu.be/Uvi4gR46ihw

3.1.3.1 Importar las fotos

Haz clic en la opcién “PRIVADA” del menu.

Importaremos las fotos panoramicas en Google Street View desde el Google
Drive de la misma cuenta. Para hacer esto, haz clic en el icono naranja con el

logotipo de la camara.
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https://youtu.be/UvI4qR46ihw
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Google Resta

EXPLORAR  PERFIL

DESTACADAS

Supercor express Q |

CONTRIBUIR

PRIVADA @

The English
nternational College o

Andalucia Lab o
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Importar fotos en 360°

Importa todas las fotos en 360° de tu teléfono con

un solo toque.

IMPORTAR AHORA

0 fotos
MNadie las vera hasta que las publiques

ABRE LA CAMARA

Supermercado Lidl
o

)
o P sy 5%

W

L ﬁ Cuﬂnrm
P = ankg,,
g

liringuito Las Mimosas

Después tendremos otras 3 opciones para subir las fotos. Elige el icono
amarillo “Importar fotos en 360°” si quieres importarlas de Google Drive.

DESTACADAS

EXPLORAR  PERFIL  PRIVADO @

CONTRIBUIR

Enlazar cdmara
360° externa

Importar fotos en
360°
Camara o

Opcional: Si quieres importarlas de la camara en directo, elige “Enlazar camara

360° externa” o si quieres hacer una panoramica de tu movil elige el icono
naranfja Cdmara. Esto funciona uniendo varias fotos juntas (es una alternativa si

no tienes una camara 360°).
Elegimos las fotos del Drive que queremos importar en Google Street View:
Andalicla
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e—
"2

2 de ago.

Ahora vamos a la opcién “PERFIL” del menu y seleccionamos la carpeta con las
fotos subidas.

DESTACADAS EXPLORAR PERFIL PRIVADO 8  CONTRIBUIR

—
=7
o Al
” — oy
i L waQe«'Mn,};-
%@
d;

<

A,

@ Demostraciones Tecnoldgicas Andal...

13 fotos . 2.136 visualizaciones

< Compartir ~/ Estadisticas

bella &

Google
Marbella Playa @

Ciraln Dacink £

Dentro de la carpeta podemos seleccionar las fotos que queremos utilizar para

hacer el tour virtual. Haz clic en “Seleccionar” primero para que puedas
elegirlas.
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DESTACADAS EXPLORAR PERFIL PRIVADO 8  CONTRIBUIR

<« Andalucia Lab

Demostraciones Tecnoldgicas Andalucia Lab

Andalucia Lab o

A~/ Estadisticas /" Seleccionar

Google

cialab s - P
alizaciones E

Aparecerd una barra en azul con el texto "Seleccionar fotos”; ahora puedes
seleccionar todas las fotos que quieras utilizar para el tour virtual.

DESTACADAS EXPLORAR PERFIL PRIVADO 8  CONTRIBUIR

<« Andalucia Lab

Andalucia Lab o Demostraciones Tecnolégicas Andalucia Lab

X Seleccionar fotos

Google

En este ejemplo seleccionamos 2 fotos; un marcador v aparecera en las fotos
seleccionadas. Recomendamos también de elegir una ficha del mapa, asi todos
los puntos apareceran cerca de éste cuando tengamos que conectarlos mas

tarde:
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DESTACADAS EXPLORAR PERFIL PRIVADO 8  CONTRIBUIR

X 2 seleccionadas

Andalucia Lab
181 visualizaciones

Después de seleccionarlos, hacemos clic en los 3 puntitos : y elegimos la
opcidn “Mover y conectar fotos”.

DESTACADAS EXPLORAR PERFIL PRIVADO 8  CONTRIBUIR

& Andalucia Lab

Andalucia Lab o Demostraciones Tecnoldgicas Andalucia Lab

X 2 seleccionadas Seleccionar todas
Elegir una ficha de Maps
Google

Eliminar

\/ Transferir derechos

Andalucia Lab

181 visualizaciones

Todas las fotos que has seleccionado tienen un numero. Puedes cambiar la
ubicacion de la foto y el punto de vista (zona en rojo) arrastrando la barra que
muestra los puntos cardinales. También puedes seleccionar la ruta (una ruta
activa se indica con una linea gris oscura). Haz clic para activar o desactivar
esta opcion. Ajustamos esto hasta que el tour sea similar a la realidad. Para
terminar los ajustes, hacemos clic en el simbolo ¢ para guardar.
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& Conectar 2 fotos @ v

Andalucia Lab o

Google

Imagen 2

Ahora en la opcion “EXPLORAR” del menu podemos visitar el tour virtual que
hemos creado.

DESTACADAS EXPLORAR PERFIL PRIVADO @  CONTRIBUIR

3 resultados

En esta zona

Andalucia Lab o

Andalucia Lab
@16-1-7. Ty

Google

Resultado final en Google Street View:
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ilmportante! Recuerda que Google Street View puede tardar unas 24 horas
en mostrarte tu tour virtual funcionando al 100%.

3.2 Spinattic

%3 Spinattic

iimportante! Spinattic es gratuito pero tiene un limite de funcionalidades
avanzadas y funcionalidades para customizar, aunque la versidén basica
ofrece todo lo necesario. Tendras que crear una cuenta en Spinattic con tus
datos personales.

3.2.1 Crear la cuenta

m« Video https://youtu.be/VJ3TsJcblLqgc

Pincha en https://www.spinattic.com/ y haz clic en “Register”.
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https://youtu.be/VJ3TsJcbLqc
https://www.spinattic.com/

Helch| W o REGISTER

En la pagina de “Pricing” elegimos la versién gratuita (Get Free).

XX IZEE  ericne

EXPLORE
ﬁ WebVR Plugin

&% LEADER BOARD .
Gyroscope plugin

Advanced Layouts pack:

{coming soon)

@ WORLD MAP {coming soon)
i BROWSE > FREE $150 / year
($12.5/ma)
R GET FREE

En el siguiente paso tenemos que rellenar los campos con nuestros datos
personales y activar la cuenta. Después podremos entrar en la cuenta de

Spinattic con el boton de “Log In”.
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Register
Register using your preferred social network:

f Sign in with Facebook 8+ Sign in with Google

Or register with your email address:

2 |

(

K

REGISTER

[] I'have read and agree to Spinattic's Terms of Service.

[»] I'wantto receive emails from Spinattic about new product releases
dand updates.
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3.2.2 Organizar las panoramicas y crear el tour virtual

m Video https://youtu.be/U25B3k2gQYg

& PRODUCTION

CREATE NEW TOUR

El primer paso es subir todas las fotos panoramicas a la plataforma. Al hacer
clic en “Create New Tour” aparece directamente la pagina para subir las
panoramicas.

vy Spinattic customizer

aak

Drag and drop your panos in this box

here to find a file
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https://youtu.be/U25B3k2gQYg

y Spinattic customizer

Fachada jpg

Patio.jpg

Cuando has subido todas las panoramicas, tienes la opcion de crear y
customizar el tour (Create & Customize Tour).

ALL DONE & CREATE & CUSTOMIZE TOUR

Si quieres afiadir mas panoramicas después, no hay problema, puedes subir
mas fotos o seleccionar fotos que ya estan previamente subidas.

6 Upload more panos + Add from panos manager

3.2.2.1 Trabajando en modo borrador (Offline mode)

Puedes trabajar en modo borrador. De esta forma tu trabajo no sera visible
para los usuarios. El botéon para seleccionar el modo “Offline” se encuentra
arriba a la derecha.
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3.2.2.2 Hotspots (puntos de acceso)

Abre el primer botéon a la derecha (*). Puedes elegir entre tres estilos de
botones si quieres, abriendo el menu “hotspot styles”.

Cuando has elegido el botén que deseas utilizar aparece un menu que te
permite configurar el hotspot:

Arrow Hotspot. ID 1: SAVE AND CLOSE

Style: “ Entrada
o > A EEL R

Rotate: -ap a

Show tooltip on mouse over: | oy

@ Defaulttooltip @ Custom Texd

Entrada

lﬂl REMOVE HOTSPOT

1. Aqui puedes cambiar el estilo del botén a unos de los otros dos tipos.

2. Elige en qué zona de la panoramica comienza la visita virtual cuando
hagas clic en el botén. En este caso, vamos a guiarlo a la entrada.

3. Siquieres girar la flecha del botdn en otra direccion:

0 = por arriba, -90 = a la izquierda, 90 = a la derecha, 180 = por

abajo

4. Siquieres mostrar un tooltip cuando te coloques sobre el botén.

5. 9 Se refiere al numero 4. Default tooltip muestra el nombre de la
panoramica.
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6. 9 Se refiere al numero 5. Si quieres un tooltip personalizado (Custom Tip)
introduce el texto aqui.

7. Poner en modo de prueba para ver como funciona el botén. Si quieres
desactivarlo, elige otra vez “Edit Mode” o prueba el botdén solo una vez.

8. Eliminar el hotspot permanente (Remove Hotspot).

9. Guardar tus cambios y cerrar el menu. Para editar de nuevo haz clic en el
hotspot que aparece en el menu (Save & Close).

3.2.2.3 Mas ajustes

3.2.2.3.1 Startup View (Vista de inicio)

Aqui puedes ajustar la vista de inicio.

Puedes ajustar 3 opciones: el angulo horizontal y vertical y el enfoque (FOV).
También puedes ajustar el minimum y el maximum del enfoque.
Recomendamos utilizar el enfoque entre un minimum de 75 y un maximum
de 130 para que la panoramica no tenga un aspecto antinatural.

Startup view: View settings

Hor 0 B Vet o [ Fov 100/

View settings:
FOW minimum

FOW maximum

@ Andalucia Lab &2
Entrada
Startup view:

for 0 B verlo B rov 1708

View settings:
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3.2.2.3.2 Scene Settings (Ajustes de la escena)

Aqui puedes ajustar el nombre, ubicacion y descripcion de cada escena. Si tu
panoramica tiene geodata, la ubicacién se afiade automaticamente.

Scene title:

Entrada

File name: Entrada.jpg
scene settings

Thumbnail:

Search Location Q, Bizger Map

Autovia del Mediterrdgneo & N-340 & A-7, 29604 Marbella, Marbella, Costa del

| A-45 |
Mapa Satélite

Parqiie natural monda

de la Sierra s : "
h = "Jr'uul_'er:l*u Marbella, Malaga, Espafia
L [N =Py § R

Malaga

Torremolinoes

Fuengirola
Marbella
Estepona

San Luis de &
GD {:Il_e Sahinillas == .
b~ Datos de mapas | Terminos de uso | Informar de un eror d

£

Long:

-4.79624722222322

Scene Description

40 | ;Como hacer un tour virtual de 360° ? A(\: v(/\’o\@



3.2.2.3.3 Virtual Tour Settings (Configuracion del tour virtual)

Aqui podemos afadir un descripcion del tour, afadir etiquetas, elegir un

categoria y ajustar la privacidad. También podemos modificar la URL del tour
virtual®.

Virtual Tour Settings

£ General Settings

Frienly URL: (A-£ a-z 0-9)

https:/izpinattic. com/demostracionest’ | 15641

General tour settings
Tour Description

W Tags

Separate tags by comma

— o=
+— Lategory

Choosze Category

& Privacy Configuration

Public

2 s quieres integrar el tour virtual en tu sitio web necesitarads esta URL después. Mas informacion sobre esto en la
pagina 43 (3.2.4 Finalizar y publicar el tour virtual).
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3.2.2.3.4 Skin Customizer (Personalizador de la apariencia)

Skin Costumizer:

Basic Control Buttons

Context Menu

Loading Bar

Thumbs Menu

Top avatar and titles

+ Add a skill

Basic Control Buttons (Botones de control basicos)
Aqui podemos cambiar la apariencia de los botones de pantalla completa:.

ol + -

Context Menu (Menu de contexto)
Solo en la version Pro

Loading Bar (Barra de carga)
Solo en la version Pro

Thumbs Menu (Menu de las miniaturas)
Aqui podemos cambiar la apariencia de las miniaturas.
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Top Avatar and Titles (Avatars y Titulos)
Aqui podemos cambiar la apariencia de la miniatura (avatar) de tu cuenta.

Andalucia Lab

Entrada

3.2.3 Finalizar y publicar el tour virtual

Para publicar el tour virtual, sélo haz clic en el botén “Offline” y cambiara a
“Live”. Ahora puedes compartir el tour virtual con a través de la URL.

Andalucia Lab _:_-"_‘ 1

Entrada
by Demostraciones Tecnolégicas Andalucia Lab

.\ —
|

.ndalucia 1ab

Entrada

created with 3 Spinattic

3.2.4 Insertar el tour virtual (embed) en tu sitio web

Copiar este codigo en tu sitio web. Puedes cambiar el tamafio y la URL a tu
direccion de tu tour virtual.

<iframe width="640" height="480" src="https://www.spinattic.com/...?full"
frameborder="0" allowfullscreen></iframe>
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